RubyGems Navigation menu

jeremymcanally-matchy 0.1.0

Hate writing assertions? Need a little behavior-driven love in your tests? Then matchy is for you.

Gemfile
          gem 'jeremymcanally-matchy', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install jeremymcanally-matchy
  
  
  
  
  
  
  

Authors:

  • Jeremy McAnally

Total downloads 414

For this version 224

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - October 5, 2008 (21.5 KB)
  2. 0.0.1 - October 5, 2008 (21 KB)