RubyGems Navigation menu

jira4r 1.2.0

Ruby library for controlling JIRA

Versions:

  1. 1.2.0 - November 5, 2013 (19 KB)
  2. 1.1.0 - October 12, 2013 (19 KB)
  3. 0.3.0 - November 23, 2009 (26.5 KB)
  4. 0.2.0 - November 19, 2009 (26.5 KB)
  5. 0.1.0 - November 18, 2009 (5.5 KB)

Runtime Dependencies:

Authors:

  • Michael Grosser, bwalding, remi

Owners:

9e57f24b9d4603e9d0fdd9d669c85a2cFc32f00fc3e90f2181b0994a821c6197

Total downloads 41,972

For this version 1,953

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'jira4r', '~> 1.2.0' = Copy to clipboard Copied!

install:
gem install jira4r = Copy to clipboard Copied!

Links: