RubyGems Navigation menu

jira4r-jh-ruby1.9 0.4.0

the current version of jira4r is quite old. there is a newer version but there isn't a new gem for it so I am just releasing it

Gemfile
          gem 'jira4r-jh-ruby1.9', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install jira4r-jh-ruby1.9
  
  
  
  
  
  
  

Authors:

  • James Stuart, James Hollingworth

Owners:

Total downloads 2,900

For this version 2,900

Required Ruby Version: None

Links: