RubyGems Navigation menu

jiraSOAP 0.10.9

Written to run fast and work on Ruby 1.9 as well as MacRuby

Gemfile
          gem 'jiraSOAP', '~> 0.10.9'
  
  
  
  
  
  
  

install
          gem install jiraSOAP
  
  
  
  
  
  
  

Total downloads 46,464

For this version 3,370

Show all versions (36 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.9 - June 23, 2012 (36 KB)
  2. 0.10.8 - March 22, 2012 (36 KB)
  3. 0.10.7 - January 18, 2012 (36 KB)
  4. 0.10.6 - January 14, 2012 (35.5 KB)
  5. 0.10.5 - January 9, 2012 (35.5 KB)
Show all versions (36 total)