RubyGems Navigation menu

jlind-twitter 0.9.9

wrapper for the twitter api

Versions:

  1. 0.9.9 - July 15, 2010 (128 KB)

Authors:

  • John Nunemaker, Wynn Netherland, Joe Lind

Owners:

4a0250fd4f2edaa0ede9f0ab964cafb9

Total downloads 1,466

For this version 1,466

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jlind-twitter', '~> 0.9.9' = Copy to clipboard Copied!

install:
gem install jlind-twitter = Copy to clipboard Copied!

Links: