RubyGems Navigation menu

john-mayer 0.2.2

A Foursquare API wrapper

Gemfile
          gem 'john-mayer', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install john-mayer
  
  
  
  
  
  
  

Total downloads 25,058

For this version 1,326

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - January 14, 2011 (7.5 KB)
  2. 0.2.1 - January 14, 2011 (7.5 KB)
  3. 0.2.0 - January 14, 2011 (7.5 KB)
  4. 0.1.4 - January 14, 2011 (6.5 KB)
  5. 0.1.3 - January 14, 2011 (6 KB)
Show all versions (20 total)

Runtime Dependencies: