RubyGems Navigation menu

jquery-elastic-rails 1.6.11

A gem to automate using jQuery Elastic plugin with Rails 3

Gemfile
          gem 'jquery-elastic-rails', '~> 1.6.11'
  
  
  
  
  
  
  

install
          gem install jquery-elastic-rails
  
  
  
  
  
  
  

Authors:

  • Devin Zhang

Owners:

Total downloads 1,642

For this version 1,642

Required Ruby Version: None

Links:

Versions:

  1. 1.6.11 - October 14, 2012 (6.5 KB)

Runtime Dependencies: