RubyGems Navigation menu

jquery-entwine-rails 0.1.0

Uses the Rails 3.1 Asset Pipeline to bring in the jquery-entwine library

Gemfile
          gem 'jquery-entwine-rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install jquery-entwine-rails
  
  
  
  
  
  
  

Authors:

  • The FrontSide

Owners:

Total downloads 1,621

For this version 1,621

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 2, 2011 (18.5 KB)

Runtime Dependencies: