RubyGems Navigation menu

jquery-jtable-rails 1.0.1

Asset package jquery-jtable for rails +3.1

Gemfile
          gem 'jquery-jtable-rails', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install jquery-jtable-rails
  
  
  
  
  
  
  

Total downloads 742

For this version 384

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.1 - August 15, 2014 (137 KB)
  2. 1.0.0 - February 25, 2014 (131 KB)

Runtime Dependencies: