RubyGems Navigation menu

jquery-middleman 3.0.4

This gem provides jQuery for your Middleman application.

Gemfile
          gem 'jquery-middleman', '~> 3.0.4'
  
  
  
  
  
  
  

install
          gem install jquery-middleman
  
  
  
  
  
  
  

Authors:

  • Jasl

Owners:

Licenses:

  • MIT

Total downloads 2,547

For this version 2,547

Required Ruby Version: None

Links:

Versions:

  1. 3.0.4 - November 11, 2013 (171 KB)

Runtime Dependencies: