RubyGems Navigation menu

jquery-multi-typeahead-rails 0.0.3

Integrates the jquery-multi-typeahead plugin with the asset pipeline

Versions:

  1. 0.0.3 - July 25, 2013 (6.5 KB)
  2. 0.0.2 - July 21, 2013 (6.5 KB)
  3. 0.0.1 - July 21, 2013 (6.5 KB)

Authors:

  • Klaas Endrikat

Owners:

18ff77db367e9d48449677fb878b3051

Total downloads 1,609

For this version 587

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'jquery-multi-typeahead-rails', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install jquery-multi-typeahead-rails = Copy to clipboard Copied!

Links: