RubyGems Navigation menu

jquery-payment-rails 0.0.1

jQuery.payment is a general purpose library for building credit card forms, validating inputs and formatting numbers.

Versions:

  1. 0.0.1 - February 19, 2013 (7.5 KB)

Runtime Dependencies:

Authors:

  • Vladimir Chistiakov

Owners:

3845e3c74539b7d5fd054c9b349bb7fc

Total downloads 3,254

For this version 3,254

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jquery-payment-rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install jquery-payment-rails = Copy to clipboard Copied!

Links: