RubyGems Navigation menu

jquery-qtip2-wrapper-rails 2.2.1

A simple asset wrapper for the qTip2 jQuery plugin. See http://qtip2.com

Gemfile
          gem 'jquery-qtip2-wrapper-rails', '~> 2.2.1'
  
  
  
  
  
  
  

install
          gem install jquery-qtip2-wrapper-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 400

For this version 157

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.2.1 - October 11, 2014 (55 KB)
  2. 2.2.0 - June 24, 2014 (38 KB)

Development Dependencies: