RubyGems Navigation menu

jquery-radiantscroller-rails 0.1.1

A ruby gem that uses the Rails asset pipeline to include the Radiant Scroller plugin by Ilya Bodrov (http://radiant-wind.com).

Versions:

  1. 0.1.1 - December 5, 2014 (9 KB)
  2. 0.1.0 - July 29, 2014 (9.5 KB)
  3. 0.0.5 - July 28, 2014 (8.5 KB)
  4. 0.0.4 - July 23, 2014 (8.5 KB)
  5. 0.0.3 - January 7, 2014 (8.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Ilya Bodrov

Owners:

60746b53b14570a45a5f3b1f84f89837

Total downloads 2,423

For this version 92

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'jquery-radiantscroller-rails', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install jquery-radiantscroller-rails = Copy to clipboard Copied!

Links: