RubyGems Navigation menu

jquery-selectable-rails 1.0.1

A jQuery plugin for creating simple styleable form select inputs.

Gemfile
          gem 'jquery-selectable-rails', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install jquery-selectable-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,445

For this version 523

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - August 30, 2013 (4 KB)
  2. 1.0.0 - August 30, 2013 (4 KB)
  3. 0.0.3 - August 30, 2013 (4 KB)
  4. 0.0.2 - August 30, 2013 (4 KB)
  5. 0.0.1 - August 30, 2013 (4 KB)