RubyGems Navigation menu

jquery-sliders-rails 0.0.1

A gem that provides the jQuery Sliders plugin in Rails 3.1 asset pipeline gem format.

Gemfile
          gem 'jquery-sliders-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install jquery-sliders-rails
  
  
  
  
  
  
  

Authors:

  • Andrew De Ponte

Owners:

Total downloads 2,288

For this version 2,288

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 24, 2012 (6 KB)