RubyGems Navigation menu

jquery-truncate-rails 0.0.1

jQuery Truncate plugin

Versions:

  1. 0.0.1 - September 30, 2013 (7 KB)

Runtime Dependencies:

Authors:

  • Tyler Scott

Owners:

7aaf663d3f56567489776c81ad823051

Total downloads 826

For this version 826

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jquery-truncate-rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install jquery-truncate-rails = Copy to clipboard Copied!

Links: