RubyGems Navigation menu

jquery-ui-bootstrap-rails-asset 0.0.3

jQuery UI Bootstrap for the Rails 3.1+ asset pipeline

Gemfile
          gem 'jquery-ui-bootstrap-rails-asset', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install jquery-ui-bootstrap-rails-asset
  
  
  
  
  
  
  

Authors:

  • Mathias Gawlista

Owners:

Total downloads 3,303

For this version 2,098

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 13, 2013 (94.5 KB)
  2. 0.0.2 - May 13, 2013 (3.5 KB)
  3. 0.0.1 - May 13, 2013 (3.5 KB)

Development Dependencies: