RubyGems Navigation menu

jquery-ui-rails-cdn 0.2.0

Add CDN support to jquery-ui-rails

Versions:

  1. 0.2.0 - July 12, 2014 (9 KB)
  2. 0.1.5 - July 12, 2014 (9 KB)
  3. 0.1.4 - May 25, 2014 (9 KB)
  4. 0.1.3 - May 5, 2014 (9 KB)
  5. 0.1.2 - November 9, 2013 (13 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Mikhail Pobolovets

Owners:

D8cb80b1889c7d19fa9fb857a1180a0b

Total downloads 7,364

For this version 680

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'jquery-ui-rails-cdn', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install jquery-ui-rails-cdn = Copy to clipboard Copied!

Links: