RubyGems Navigation menu

jquery-validation-rails 1.12.0

Integrate the jQuery Validation plugin into the Rails asset pipeline

Versions:

  1. 1.12.0 - June 15, 2014 (41.5 KB)
  2. 1.11.1.1 - January 13, 2014 (37.5 KB)
  3. 1.11.1 - July 24, 2013 (37.5 KB)
  4. 1.11.0 - March 16, 2013 (20.5 KB)
  5. 1.10.0 - September 25, 2012 (20.5 KB)

Development Dependencies:

Authors:

  • Dan Ryan

Owners:

D329299e59a1f611f8feb7a1b069cb4d

Total downloads 74,438

For this version 19,237

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'jquery-validation-rails', '~> 1.12.0' = Copy to clipboard Copied!

install:
gem install jquery-validation-rails = Copy to clipboard Copied!

Links: