RubyGems Navigation menu

jquery-ztree-rails 1.0.2

jquery ztree resources files packaged for the Rails asset pieline

Gemfile
          gem 'jquery-ztree-rails', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install jquery-ztree-rails
  
  
  
  
  
  
  

Total downloads 1,042

For this version 1,042

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - November 21, 2012 (56.5 KB)

Runtime Dependencies: