RubyGems Navigation menu

jquery_payment-rails 1.1.0

jquery.payment library for building credit card forms for the Rails Asset Pipeline

Gemfile
          gem 'jquery_payment-rails', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install jquery_payment-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 237

For this version 237

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - August 5, 2014 (9 KB)

Runtime Dependencies:

Development Dependencies: