RubyGems Navigation menu

jquery_ui_rails_helpers 0.0.4

jQuery UI Rails Helpers

Gemfile
          gem 'jquery_ui_rails_helpers', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install jquery_ui_rails_helpers
  
  
  
  
  
  
  

Total downloads 8,879

For this version 4,157

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 30, 2011 (7.5 KB)
  2. 0.0.3 - September 30, 2011 (7.5 KB)
  3. 0.0.2 - January 26, 2011 (7.5 KB)
Show all versions (5 total)

Development Dependencies: