RubyGems.org

No more need to download JQuery UI... just include jqueryui/yourtheme and everything just works! Rails 3.1 and up...

installgem install jqueryui_rails
Authors

Tyler Gannon

3,509 total downloads 3,463 for this version
Owners

132c4e5e2dbd09ab1a9a76911bc56982

Gemfile
gem 'jqueryui_rails', '~> 0.0.4'
Versions
  1. 0.0.4 June 2, 2011 (93.5 KB)
Show all versions (3 total)