RubyGems Navigation menu

jrb-libsvm 0.1.2-java

JRuby language bindings for libsvm

Gemfile
          gem 'jrb-libsvm', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install jrb-libsvm
  
  
  
  
  
  
  

Authors:

  • Andreas Eger

Owners:

Total downloads 739

For this version 739

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - March 13, 2013 java (89.5 KB)

Development Dependencies: