RubyGems Navigation menu

jrmvnrunner 0.1.7

This gem allows you to specify the jar-dependencies of your project and run your tasks with the classpath

Gemfile
          gem 'jrmvnrunner', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install jrmvnrunner
  
  
  
  
  
  
  

Authors:

  • Ilya Sadykov

Owners:

Total downloads 3,429

For this version 361

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - March 2, 2013 (9 KB)
  2. 0.1.6 - March 2, 2013 (8 KB)
  3. 0.1.4 - March 2, 2013 (8 KB)
  4. 0.1.3 - March 2, 2013 (7.5 KB)
  5. 0.1.1 - March 2, 2013 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: