RubyGems Navigation menu

jruby-memcache-client 1.7.2

A drop in replacement for Ruby's memcache-client.

Gemfile
          gem 'jruby-memcache-client', '~> 1.7.2'
  
  
  
  
  
  
  

install
          gem install jruby-memcache-client
  
  
  
  
  
  
  

Authors:

  • Abhi Yerra, Ikai Lan, Frederic Jean, Lennon Day-Reynolds, slyphon, Brayn Helmkamp, Travis Tilley, Sudhindra Rao

Total downloads 13,858

For this version 1,552

Required Ruby Version: None

Links:

Versions:

  1. 1.7.2 - January 28, 2013 (84.5 KB)
  2. 1.7.1 - January 25, 2013 (83.5 KB)
  3. 1.7.0 - January 21, 2010 (69.5 KB)
  4. 1.6.1 - November 22, 2009 (65.5 KB)
  5. 1.6.0 - May 20, 2009 (65.5 KB)