RubyGems Navigation menu

jruby-memcached 0.5.2

jruby memcacached client which is compatible with memcached gem

Versions:

  1. 0.5.5 - May 15, 2013 (399 KB)
  2. 0.5.4 - May 14, 2013 (399 KB)
  3. 0.5.3 - April 1, 2013 (399 KB)
  4. 0.5.2 - February 15, 2013 (399 KB)
  5. 0.5.1 - November 10, 2012 (399 KB)
Show all versions (11 total)

Development Dependencies:

Authors:

  • Richard Huang

Owners:

13c60e2a5806406b537daa542d3495da

Total downloads 31,290

For this version 13,765

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jruby-memcached', '~> 0.5.2' = Copy to clipboard Copied!

install:
gem install jruby-memcached -v 0.5.2 = Copy to clipboard Copied!

Links: