RubyGems Navigation menu

jruby-msgpack 0.0.1

MessagePack for JRuby using the native Java library

Gemfile
          gem 'jruby-msgpack', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install jruby-msgpack -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,314

For this version 1,002

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 23, 2012 (798 KB)
  2. 0.0.1 - February 23, 2012 (798 KB)