RubyGems Navigation menu

jrubyfx-fxmlloader 0.4-java

JRubyFX FxmlLoader gem bits

Gemfile
          gem 'jrubyfx-fxmlloader', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install jrubyfx-fxmlloader
  
  
  
  
  
  
  

Authors:

  • Patrick Plenefisch & JRubyFX team & Oracle

Owners:

Licenses:

  • GPL-2.0-with-classpath-exception

Total downloads 3,696

For this version 171

Show all versions (4 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4 - November 5, 2014 java (52.5 KB)
  2. 0.3 - September 28, 2013 java (52 KB)
  3. 0.2 - May 20, 2013 java (50.5 KB)
Show all versions (4 total)