RubyGems Navigation menu

js-flasher 0.2.2

A simple gem that exposes unprocessed JS templates

Gemfile
          gem 'js-flasher', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install js-flasher
  
  
  
  
  
  
  

Total downloads 2,594

For this version 2,594

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - June 18, 2013 (8 KB)

Runtime Dependencies: