RubyGems Navigation menu

js-model-rails 0.0.1

Work with models in your JavaScript in your Rails

Gemfile
          gem 'js-model-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install js-model-rails -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,106

For this version 1,146

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - July 15, 2013 (9.5 KB)
  2. 0.0.3 - March 7, 2012 (8.5 KB)
  3. 0.0.2 - August 16, 2011 (8.5 KB)
  4. 0.0.1 - June 27, 2011 (8.5 KB)

Runtime Dependencies: