RubyGems Navigation menu

js-tree-rails 0.0.1

This gem provides jsTree for your Rails 3.1+ application.

Gemfile
          gem 'js-tree-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install js-tree-rails
  
  
  
  
  
  
  

Total downloads 400

For this version 400

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 27, 2014 (77.5 KB)

Runtime Dependencies: