RubyGems Navigation menu

js_color 0.0.1

This gem contains the jsColor assets. Please type '//= require jscolor' in application.js file.

Gemfile
          gem 'js_color', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install js_color
  
  
  
  
  
  
  

Authors:

  • gth824c@gmail.com

Owners:

Licenses:

  • MIT

Total downloads 466

For this version 466

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 14, 2013 (20.5 KB)

Development Dependencies: