RubyGems.org

jsbus

0.1.0

I needed a simple event bus for JavaScript. So I wrote one.

installgem install jsbus -v 0.1.0
Authors

Jarrett Meyer

3,575 total downloads 570 for this version
Owners

9f9343a7aff0c85814a9470fea1c0264

Gemfile
gem 'jsbus', '~> 0.1.0'
Versions
  1. 0.1.3 February 8, 2013 (4.5 KB)
  2. 0.1.2 February 7, 2013 (4.5 KB)
  3. 0.1.1 February 6, 2013 (4.5 KB)
  4. 0.1.0 February 6, 2013 (4.5 KB)
  5. 0.0.2 February 6, 2013 (4.5 KB)
Show all versions (6 total)
Runtime Dependencies
  1. railties >= 3.0