RubyGems Navigation menu

jsgem-jquery-ui 1.9.1.pre2

jQuery-UI for Rails Asset Pipeline

Gemfile
          gem 'jsgem-jquery-ui', '~> 1.9.1.pre2'
  
  
  
  
  
  
  

install
          gem install jsgem-jquery-ui --pre
  
  
  
  
  
  
  

Authors:

  • andyl

Owners:

Total downloads 525

For this version 265

Required Ruby Version: None

Links:

Versions:

  1. 1.9.1.pre2 - November 2, 2012 (134 KB)
  2. 1.9.1.pre1 - November 2, 2012 (134 KB)