RubyGems Navigation menu

json-ld 0.0.6

JSON-LD reader/writer for Ruby.

Gemfile
          gem 'json-ld', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install json-ld -v 0.0.6
  
  
  
  
  
  
  

Authors:

  • Gregg Kellogg

Owners:

Total downloads 75,212

For this version 1,097

Show all versions (44 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.7 - October 9, 2014 (81.5 KB)
  2. 1.1.6.1 - September 26, 2014 (81.5 KB)
  3. 1.1.6 - July 27, 2014 (81.5 KB)
  4. 1.1.5 - June 1, 2014 (79 KB)
  5. 1.1.4 - May 7, 2014 (78.5 KB)
Show all versions (44 total)

Runtime Dependencies: