RubyGems Navigation menu

json-maglev- 1.6.1

This is a JSON implementation as a Ruby extension in C.

Gemfile
          gem 'json-maglev-', '~> 1.6.1'
  
  
  
  
  
  
  

install
          gem install json-maglev- -v 1.6.1
  
  
  
  
  
  
  

Authors:

  • Florian Frank

Owners:

Total downloads 12,747

For this version 1,729

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.7.5 - August 17, 2012 (144 KB)
  2. 1.7.4 - July 26, 2012 (144 KB)
  3. 1.7.3 - May 11, 2012 (143 KB)
  4. 1.7.2 - May 11, 2012 (143 KB)
  5. 1.7.1 - May 7, 2012 (143 KB)
Show all versions (12 total)