RubyGems Navigation menu

jsonatra 1.0.5

JSON API extension for Sinatra

Gemfile
          gem 'jsonatra', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install jsonatra
  
  
  
  
  
  
  

Licenses:

  • apache

Total downloads 3,188

For this version 1,560

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - February 25, 2014 (12 KB)
  2. 1.0.4 - January 18, 2014 (12 KB)
  3. 1.0.3 - November 15, 2013 (12 KB)
  4. 1.0.2 - October 25, 2013 (10.5 KB)
Show all versions (7 total)

Runtime Dependencies: