RubyGems Navigation menu

jsonite 0.0.2

Jsonite provides a very simple DSL to build HAL-compliant JSON presenters.

Gemfile
          gem 'jsonite', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install jsonite
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,901

For this version 1,386

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 2, 2013 (6 KB)
  2. 0.0.1 - July 31, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: