RubyGems Navigation menu

jsonizer 0.1.0

Module to easily provide json serialization Structurally inspired by http://github.com/dkubb/equalizer

Gemfile
          gem 'jsonizer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install jsonizer
  
  
  
  
  
  
  

Authors:

  • Simon Kohlmeyer

Owners:

Licenses:

  • MIT

Total downloads 703

For this version 703

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 1, 2013 (8.5 KB)

Runtime Dependencies: