RubyGems Navigation menu

jsound 0.1.0-java

Ruby wrapper for the Java sound API

Versions:

  1. 0.1.3 - June 30, 2011 java (22.5 KB)
  2. 0.1.2 - June 18, 2011 java (22.5 KB)
  3. 0.1.0 - June 16, 2011 java (21 KB)
Show all versions (5 total)

Authors:

  • Adam Murray

Owners:

C61cad02bdbddcddee16d48e8af91221

Total downloads 3,699

For this version 1,100

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jsound', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install jsound -v 0.1.0 = Copy to clipboard Copied!

Links: