RubyGems Navigation menu

jsunit-sauce 0.0.2

Adapter to run JsUnit test suites using browsers in Sauce OnDemand

Gemfile
          gem 'jsunit-sauce', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install jsunit-sauce
  
  
  
  
  
  
  

Authors:

  • Eric Allen, Chad Wooley

Owners:

Total downloads 3,178

For this version 1,210

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 7, 2011 (9.5 KB)
  2. 0.0.2.alpha2 - February 7, 2011 (9.5 KB)
  3. 0.0.2.alpha1 - February 7, 2011 (9.5 KB)
  4. 0.0.1 - February 4, 2011 (9.5 KB)