RubyGems Navigation menu

juggernaut-kafka 2.1.2

Juggernaut client that works with Apache Kafka

Versions:

  1. 2.1.2 - January 3, 2012 (25.5 KB)

Runtime Dependencies:

Authors:

  • Alex MacCaw

Owners:

92d3e142afc24ee14c132ad3f106fe20

Total downloads 963

For this version 963

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'juggernaut-kafka', '~> 2.1.2' = Copy to clipboard Copied!

install:
gem install juggernaut-kafka = Copy to clipboard Copied!

Links: