RubyGems.org

juicer

1.1.0

Resolve dependencies, merge and minify CSS and JavaScript files with Juicer - the command line tool for frontend engineers

installgem install juicer -v 1.1.0