RubyGems Navigation menu

julien51-em-mysql 0.3.2

Async MySQL client API for Ruby/EventMachine

Gemfile
          gem 'julien51-em-mysql', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install julien51-em-mysql
  
  
  
  
  
  
  

Total downloads 2,027

For this version 1,635

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - June 23, 2009 (8.5 KB)
  2. 0.3.1 - June 23, 2009 (8.5 KB)
  3. 0.3.0 - June 23, 2009 (9.5 KB)

Runtime Dependencies: