RubyGems Navigation menu

junos-space-api 0.2.3

This gem is used to interact with Juniper Networks Junos Space management platform using the REST API.

Gemfile
          gem 'junos-space-api', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install junos-space-api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,542

For this version 606

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - July 11, 2013 (36 KB)
  2. 0.2.2 - July 10, 2013 (19 KB)
  3. 0.2.1 - July 10, 2013 (18.5 KB)
  4. 0.2.0 - July 9, 2013 (10 KB)
Show all versions (15 total)