RubyGems Navigation menu

just_normalize_css 2.1.0

normalize.css for the rails asset pipeline

Gemfile
          gem 'just_normalize_css', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install just_normalize_css
  
  
  
  
  
  
  

Authors:

  • Brian Alexander

Owners:

Licenses:

  • MIT

Total downloads 780

For this version 780

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - February 14, 2013 (7 KB)

Development Dependencies: