RubyGems Navigation menu

jwysiwyg_rails 0.1.0

Rails 3.1 engine for jwysiwyg

Gemfile
          gem 'jwysiwyg_rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install jwysiwyg_rails -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Jeff Wigal

Owners:

Total downloads 2,713

For this version 1,071

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 10, 2011 (140 KB)
  2. 0.1.0 - December 10, 2011 (124 KB)

Runtime Dependencies: