RubyGems Navigation menu

ka 0.1.0

georgian language functionality

Gemfile
          gem 'ka', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ka
  
  
  
  
  
  
  

Authors:

  • Dimitri Kurashvili

Owners:

Licenses:

  • MIT

Total downloads 722

For this version 722

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 6, 2013 (9.5 KB)